Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Aufteilung Fehlt!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Aufteilung Fehlt!

Beitrag von RadioFan am Mi 11 Feb 2009 - 19:37

Hallo ich habe mir heute ein Forum erstellt Smile Jedoch musste ich meines erachtens feststellen das etwas übersicht fehlt und zwar die unterteilung der foren fehlt

Hier ein kleiner Screenshot:


Die Roten Pfeile deuten darauf was fehlt und zwar wie gesagt die Unterteilungen

Wäre über Hilfe sehr dankbar!

MfG

RadioFan

RadioFan
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 11.02.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Aufteilung Fehlt!

Beitrag von Gast am Mi 11 Feb 2009 - 19:53

Hallo RadioFan,
bei dir fehlt die Zellenfarbe, die kannst du unter "Anzeige/Logos & Bilder/Farben/Umriss" ändern.

Dazu bitte die beiden Felder "Farbe der Zellenrahmen" und "Farbe der Tabellenrahmen" nutzen und den Gewünschten Farbhexdezimalcode einfügen.

Gast
Gast


Nach oben Nach unten

Re: Aufteilung Fehlt!

Beitrag von #Frank am Do 12 Feb 2009 - 16:47

Hallo Edward, Hallo RadioFan,

ich möchte mich nicht unbedingt einmischen, aber ich habe noch einen Verdacht was da los sein könnte. Wir hatten vor ein paar Wochen schon einmal einen solchen Fall.
Da RadioFan den Firefox nutzt sollter er mal folgendes Probieren:
Strg + 0 drücken oder im Menü Ansicht --> Zoom --> Normal Klicken.
Wie gesagt wir hatten schon einmal diesen Fall das der Browser verstellt war und das hat sich dann auch so wie oben dargestellt ausgewirkt. Bei mir ist der Effekt erst zu sehen, wenn ich den Zoom um zwei Stufen zurück schalte (verkleinere).

Nichts für ungut aber Teste das mal...

Frank

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten