Lexi Help
Partner
www.forumieren.com

Button werden nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Button werden nicht angezeigt

Beitrag von GuteLauneStern am Mi 11 Feb 2009 - 15:20

Hallo zusammen!

Ich entschuldige mich schon mal im vorraus wenn es so ein thread schon gibt,
hab aber nichts der gleichen gefunden,
also mein Problem ist das die Butten nicht angezeigt werden in mein Forum,
könnt ihr mir sagen woran das liegen kann auch im Adminbereich zeigen sie nicht an.
Ich bitte um Hilfe vielen dank im vorraus.

es grüßt euch ganz lieb
GuteLauneStern


Zuletzt von *Henry am Mi 11 Feb 2009 - 16:12 bearbeitet, insgesamt 1 mal bearbeitet (Grund : Titel für Suche verändert)

GuteLauneStern
Neuling
Neuling

Weiblich Beiträge : 20
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von Pokefan2 am Mi 11 Feb 2009 - 16:09

Weche Buttons denn genau?
Wo hast du sie hochgeladen?
Vielleicht ist der Dienst grad nicht zu erreichen.

Pokefan2
Premium-User
Premium-User

Weiblich Beiträge : 540
Hinweis : BW
Anmeldedatum : 27.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von Gast am Mi 11 Feb 2009 - 16:21

Bonjour
Der Server-Pfad "http://hitskin.com/themes/13/39/75/" hat offensichtlich ein Verbindungsproblem.
Seit wann ist dies denn bereits so?


Niveau von unten betrachtet wird meist mit Arroganz verwechselt. Wink


Bitte beachten Sie dieses Reglement für einen vernünftigen Ablauf des Support:

  • Respektiere die Forenregeln.
  • Niemals die Email-Adresse oder die Email-Adresse der Forengründung in einem öffentlichen Beitrag veröffentlichen.
  • Für die Anforderung eines neuen Passwortes (nur Forengründer) bitte einen Beitrag in Verbindungsprobleme eröffnen.
    Nach Aufforderung bitte die Gründermailadresse und URL des Forum als PN an das entsprechende Teammitglied senden.


Gast
Gast


Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von GuteLauneStern am Mi 11 Feb 2009 - 16:27

erst seid heute morgen, die Butten waren mit in dem hitskin enthalten welches ich mir im adminmenü runtergeladen habe beim Style

GuteLauneStern
Neuling
Neuling

Weiblich Beiträge : 20
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von Gast am Mi 11 Feb 2009 - 16:47

Bitte schalte einmal den Account *support* frei und setze ihn in der Gruppenverwaltung in die Admingruppe.
Dann schaue ich mir das Problem aus der Nähe an.
Es ist merkwürdig, dass die Imagelinks offensichtlich je nach Niveau auf unterschiedliche Quellen zeigen.

Gast
Gast


Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von GuteLauneStern am Mi 11 Feb 2009 - 16:49

ist freigeschalten, ich hoffe es hat geklappt das du reinkannst ins admin menü

GuteLauneStern
Neuling
Neuling

Weiblich Beiträge : 20
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von Gast am Mi 11 Feb 2009 - 17:00

Du mußt den Account in die Admingruppe setzen. Der Rang gibt keine Rechte. Wink


  • Adminbereich
  • Nutzer & Gruppen
  • Gruppen
  • Gruppenadministration


Hier das zahnrad in der Gruppe Admins anklicken und den Account *support* hinzufügen.

Gast
Gast


Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von GuteLauneStern am Mi 11 Feb 2009 - 17:03

ich hoffe das es jetzt geht

GuteLauneStern
Neuling
Neuling

Weiblich Beiträge : 20
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von GuteLauneStern am Mi 11 Feb 2009 - 17:13

und was ist da nun mit weil du nimmer im forum bist

GuteLauneStern
Neuling
Neuling

Weiblich Beiträge : 20
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von Gast am Mi 11 Feb 2009 - 17:25

Ich weis nicht, hast Du die originale Administratorengruppe anders benannt?
Der Account muß Mitglied in der Gruppe sein, welche die kleine Krone hat.
Aktuell komme ich nicht in den Adminbereich.

Gast
Gast


Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von GuteLauneStern am Mi 11 Feb 2009 - 17:26

ich versuch nochmal ich hab sowas noch nicht gemacht jemanden anderes zum admin gemacht, sorry wenn ich in der hinsicht ein wenig begriffsstuzig bin Embarassed

GuteLauneStern
Neuling
Neuling

Weiblich Beiträge : 20
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von GuteLauneStern am Mi 11 Feb 2009 - 17:29

ich glaub ich habs geschnallt nun versuch es nochmal bitte

GuteLauneStern
Neuling
Neuling

Weiblich Beiträge : 20
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von Gast am Mi 11 Feb 2009 - 17:39

Kannst Du mir bitte einmal den Link für den Hitskin-Style schicken, den Du für Dein Forum verwendet hast? Oder den Namen des Styleauthors.
Ich denke, daß Problem liegt dort.

Gast
Gast


Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von GuteLauneStern am Mi 11 Feb 2009 - 17:43

ja oki mach ich mom

GuteLauneStern
Neuling
Neuling

Weiblich Beiträge : 20
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von GuteLauneStern am Mi 11 Feb 2009 - 17:45


GuteLauneStern
Neuling
Neuling

Weiblich Beiträge : 20
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von Gast am Mi 11 Feb 2009 - 18:05


Babywunsch wurde gestern aus der Datenbank entfernt und neu hoch geladen zwecks Logo Unklarheiten.
Bitte noch einmal versuchen wieder neu zu installieren, wenn der Style nicht heute installiert wurde sondern zuvor.


Zuletzt von Boran am Mi 11 Feb 2009 - 18:48 bearbeitet, insgesamt 1 mal bearbeitet

Gast
Gast


Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von Gast am Mi 11 Feb 2009 - 18:45

Pardon, bitte nichts verändern.
Ich bin bereits dabei, die Zieladressen zu korrigieren.

Henry

Gast
Gast


Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von GuteLauneStern am Mi 11 Feb 2009 - 18:52

hab vielen lieben dank für deine Hilfe und für die gedult knuddel

GLG GuteLauneStern Very Happy

GuteLauneStern
Neuling
Neuling

Weiblich Beiträge : 20
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von Gast am Mi 11 Feb 2009 - 18:57

So jetzt ist wieder alles am Platz.

Henry

Gast
Gast


Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von GuteLauneStern am Mi 11 Feb 2009 - 18:58

@GuteLauneStern schrieb:hab vielen lieben dank für deine Hilfe und für die gedult knuddel

GLG GuteLauneStern Very Happy

GuteLauneStern
Neuling
Neuling

Weiblich Beiträge : 20
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Button werden nicht angezeigt

Beitrag von Gast am Mi 11 Feb 2009 - 19:15

Gerne geschehen.

~Done~

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten