Lexi Help
Die neuesten Themen
» Themen fixieren
von inde Heute um 13:50

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

mein Forum ist weg!?!?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

mein Forum ist weg!?!?

Beitrag von medion1804 am Di 10 Feb 2009 - 11:24

hallo lieber support,

nach aufruf meines forums www.pokerbuli.forums1.net lande ich immer bei http://www.forumotion.com/en/notfound/

warum ist dies so??? habe zwar einen co-admin, dieser aber hat doch nicht die möglichkeit das forum zu löschen, oder? dieses recht bleibt doch nur mir als gründer vorbehalten, oder?

also ... wo ist mein forum hin? Crying or Very sad

greetz medion

Status :

medion1804
Neuling
Neuling

Beiträge : 59
Anmeldedatum : 07.02.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: mein Forum ist weg!?!?

Beitrag von Nesa am Di 10 Feb 2009 - 11:44

Warum ist mein Forum auch weg????????????

http://nesa.forums1.net

Bitte helfen Sie mir..

Danke
Status :

Nesa
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 21.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: mein Forum ist weg!?!?

Beitrag von Gast am Di 10 Feb 2009 - 12:01

@medion1804 schrieb:hallo lieber support,

nach aufruf meines forums www.pokerbuli.forums1.net lande ich immer bei http://www.forumotion.com/en/notfound/

warum ist dies so??? habe zwar einen co-admin, dieser aber hat doch nicht die möglichkeit das forum zu löschen, oder? dieses recht bleibt doch nur mir als gründer vorbehalten, oder?

also ... wo ist mein forum hin? Crying or Very sad

greetz medion

Bitte mir mal die Gründer Email per pn zu kommen lassen


Warum ist mein Forum auch weg????????????

http://nesa.forums1.net

Bitte helfen Sie mir..

Danke

1. Eigener Thread eröffnen solange nicht im titel als Sammelthread vermerkt ist
2. ist dein Forum doch da, sehe nur alles auf Arabische (müsste Arabisch sein oder?)

Gast
Gast


Nach oben Nach unten

Re: mein Forum ist weg!?!?

Beitrag von Gast am Di 10 Feb 2009 - 12:11

@medion1804
Sicher das es die URL ist? Weil ich eine ganz andere habe: >>KLICK<<

Gast
Gast


Nach oben Nach unten

Re: mein Forum ist weg!?!?

Beitrag von medion1804 am Di 10 Feb 2009 - 12:34

@boran

jepp... die von mir genannte url ist richtig

pokerbuli.forums1.net

die url, die du gefunden hast, ist von einem forum, welches ich früher mal gegründet hatte. hab dort gerade mal vorbei geguckt und da dies anlässlich der beendeten spielrunde auf ikariam schon seit einigen monaten nicht mehr genutzt wird, habe ich dieses auch gerade gelöscht ...

das problem mit dem forum zu der oben genannten url (pokerbuli ....) besteht aber immer noch ... Sad

greetz medion

medion1804
Neuling
Neuling

Beiträge : 59
Anmeldedatum : 07.02.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: mein Forum ist weg!?!?

Beitrag von Gast am Di 10 Feb 2009 - 12:36

Dann muss das aber eine andere Gründer Email sein weil es geht nur eine Email mit einem Forum und die Email hat mir das Forum ausgespuckt.
Vielleicht noch eine Idee welche Email verwendet wurde?

Gast
Gast


Nach oben Nach unten

Re: mein Forum ist weg!?!?

Beitrag von Gast am Di 10 Feb 2009 - 12:41

Die jetzige Email ist richtig und Forum erhalten und ist definitiv gelöscht.
Werde es weiterleiten an im Staff, das sie das noch einmal hochladen, da eine Sperrung wohl nicht vorliegt, weil es sonst die onlinegardien Seite zeigt.

Gast
Gast


Nach oben Nach unten

Re: mein Forum ist weg!?!?

Beitrag von medion1804 am Di 10 Feb 2009 - 12:44

hmmm ... dies ist allerdings recht eigenartig!?!?

ich selber habe es garantiert nicht gelöscht!?!?

..weil es sonst die onlinegardien Seite zeigt.

was heisst das?

wie lange wird es dauern bis das forum nach dem hochladen des backups durch den staff wieder online sein wird?

werden mir inhalte verloren gegangen sein?

greetz medion

medion1804
Neuling
Neuling

Beiträge : 59
Anmeldedatum : 07.02.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: mein Forum ist weg!?!?

Beitrag von Gast am Di 10 Feb 2009 - 12:51

hmmm ... dies ist allerdings recht eigenartig!?!?

ich selber habe es garantiert nicht gelöscht!?!?
Werd ich Info vielleicht bekommen wie das zustande kam.

..weil es sonst die onlinegardien Seite zeigt.
was heisst das?
onlineguadian (so ist richtig geschrieben lol mein Fehler) sperrt:
- HACKER
- WAREZ
- Sex & Pornographie
- Pro Ana Mia Foren
- Rechtsradikalismus
- Hetzkampagne
- weitere die unter verstoß des AGB Seiten betreiben
So sieht das aus:
http://www.onlineguardian.net/results.php?verify=weloveyou.go-forum.net

wie lange wird es dauern bis das forum nach dem hochladen des backups durch den staff wieder online sein wird?
Das kann ich leider nicht sagen, weil es darauf ankommt welcher Techniker gerade frei ist. Kann heute noch oder morgen online sein wieder.

werden mir inhalte verloren gegangen sein?
Nein, das sollte nicht geschehen, wenn was fehlt melden

Gast
Gast


Nach oben Nach unten

Re: mein Forum ist weg!?!?

Beitrag von medion1804 am Di 10 Feb 2009 - 13:01

na dann danke erst einmal für deine bemühungen und ich hoffe, dass es so schnell wie möglich wieder online ist Wink

...hatte mein forum (läuft erst seit ein paar tagen richtig an^^) nämlich 1 stunde vorher auf einem board eines bekannten vorgestellt ... schön, wenn alle, die das dort lesen, mein forum nicht finden Sad

greetz medion

medion1804
Neuling
Neuling

Beiträge : 59
Anmeldedatum : 07.02.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: mein Forum ist weg!?!?

Beitrag von Gast am Di 10 Feb 2009 - 13:08

Forum wieder online!

Gast
Gast


Nach oben Nach unten

Re: mein Forum ist weg!?!?

Beitrag von medion1804 am Di 10 Feb 2009 - 13:51

vielen dank für die einerseits schnelle reaktion auf meinen eröffnungspost und andererseits für die superschnelle behebung des problems Very Happy

da kann man nur sagen: top an den support

greetz medion

medion1804
Neuling
Neuling

Beiträge : 59
Anmeldedatum : 07.02.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: mein Forum ist weg!?!?

Beitrag von Gast am Di 10 Feb 2009 - 13:55

Somit Erledigt
-Done-

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten