Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

Funktionsseite erkennt die Gründerdaten nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Funktionsseite erkennt die Gründerdaten nicht

Beitrag von Elora am Fr 6 Feb 2009 - 12:32

Hallo,

ich wollte heute mein Forum einem Anderen übergeben und bin deshalb auf diese Seite
http://www.forumieren.com/de/funktionen gegangen.

Leider erkennt die Seite weder das Forum, noch meine EMailadresse, geschweige denn das Passwort. Habe alles mehrfach überprüft und es sind scheinbar die richtigen Daten. Auch einen Browserwechsel habe ich ausprobiert. Leider mit dem gleichen Ergebnis.

Kann mir bitte jemand sagen wo der Fehler liegt oder wie ich mich einloggen kann, um das Forum zu übertragen?

Mit freundlichem Gruß
Elora

PS: Es geht um das Forum http://darkhope.forumieren.de

Elora
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 06.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Funktionsseite erkennt die Gründerdaten nicht

Beitrag von Gast am Fr 6 Feb 2009 - 12:48

Es kann sein das das Passwort vor langer Zeit geändert oder von uns ein neues Passwort zugeschickt wurde.
Kann dir gerne Neues Passwort zusenden, das zugleich auch Gerätefunktion ändert.
Hier benötige ich über PN die Email Adresse die beim erstellen des Forums gewählt wurde.
avatar
Gast
Gast


Nach oben Nach unten

Re: Funktionsseite erkennt die Gründerdaten nicht

Beitrag von Elora am Fr 6 Feb 2009 - 12:52

Habe sie dir per PN geschickt Smile

Elora
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 06.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Funktionsseite erkennt die Gründerdaten nicht

Beitrag von Gast am Fr 6 Feb 2009 - 12:54

Bitte Email sowie Spam Ordner überprüfen und Rückmeldung geben.
- Passwort gesendet-
avatar
Gast
Gast


Nach oben Nach unten

Re: Funktionsseite erkennt die Gründerdaten nicht

Beitrag von Elora am Fr 6 Feb 2009 - 14:04

Hui, supi ... fixe Hilfe und alles hat geklappt Smile

Herzlichen Dank!

Elora
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 06.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten