Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

habe ein problem bei den modulen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

habe ein problem bei den modulen

Beitrag von cindy am Do 5 Feb 2009 - 22:31

hallo ihr lieben

ich habe in mienem forum ein neues modul riengemacht und da sind links von andren seiten drin,aber das problem ist die links kann man nicht anklicken.Kann man das irgendwie eistellen das man das anklicken kann?wenn ja wie?

danke im vorraus

lg cindy

cindy
Lehrling
Lehrling

Weiblich Beiträge : 83
Hinweis : Schliengen
Anmeldedatum : 15.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: habe ein problem bei den modulen

Beitrag von Gast am Do 5 Feb 2009 - 22:47

Bis auf das Portal sind alle Links in dem Modul klickbar.
Für das Portal ist ein HTML Befehl eingegeben, der keiner Regel entspricht.
Bitte entsprechend ändern.
Spoiler:
<ahref="portal.htm">Portal</ahref="portal.htm"></a>
Code:
<a href="portal.htm">Portal</a>

Gast
Gast


Nach oben Nach unten

Re: habe ein problem bei den modulen

Beitrag von cindy am Do 5 Feb 2009 - 22:49

ich iente ganz oben partnerseiten die kann ich nciht klicken

cindy
Lehrling
Lehrling

Weiblich Beiträge : 83
Hinweis : Schliengen
Anmeldedatum : 15.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: habe ein problem bei den modulen

Beitrag von Gast am Do 5 Feb 2009 - 23:00

Dort sind ueberhaupt keine gueltigen Links eingetragen. Also kann es auch nicht funktionieren. Bitte den ganzen Inhalt löschen und durch den Text im CODE-Fenster ersetzen.

Spoiler:

Code:
<a href="http://www.Armutskinder.de">www.Armutskinder.de</a><br>
<a href="http://www.help-for-kids.npage.de">www.help-for-kids.npage.de</a><br>
<a href="http://www.manu35.ma.ohost.de/index.php?sid=4226fd8b4acff57b9752387b3ff2945chtt ">www.manu35.ma.ohost.de</a><br>
<a href="http://www.familien-in-not-info.de/include.php?path=start.php">www.familien-in-not-info.de
</a>

Gast
Gast


Nach oben Nach unten

Re: habe ein problem bei den modulen

Beitrag von cindy am Do 5 Feb 2009 - 23:12

dankeschön habe hinbekommen

cindy
Lehrling
Lehrling

Weiblich Beiträge : 83
Hinweis : Schliengen
Anmeldedatum : 15.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten