Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Registrierung defekt
von cybercrash Gestern um 22:49

» [phpBB2] index_box.tpl & Avatare verstecken
von Dr.Keks Gestern um 22:40

» [phpBB2] Avatare für Gäste unsichtbar
von Dr.Keks Gestern um 22:37

» Admin Email Ändern
von Bigtuber Gestern um 17:05

» Sternzeichen Wassermann endet am falschen Datum / Fische beginnt zu früh
von VampirinJayna Gestern um 14:22

» [phpBB3] Smilies können nicht neu erstellt werden
von Coffy Gestern um 6:13

» [Mitteilung] ModernBB - Eine neue Foren-Version für Forumieren-Foren
von chamutv Di 28 März 2017 - 20:43

» [phpBB3] [phpBB3] Forum nicht sicher
von Bigtuber Di 28 März 2017 - 17:43

» Passwort vergessen
von Bigtuber Di 28 März 2017 - 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Di 28 März 2017 - 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Mo 27 März 2017 - 9:46

» Admin Passwort vergessen
von ABC-Man Mo 27 März 2017 - 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

www.forumieren.de

habe ein problem bei den modulen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

habe ein problem bei den modulen

Beitrag von cindy am Do 5 Feb 2009 - 22:31

hallo ihr lieben

ich habe in mienem forum ein neues modul riengemacht und da sind links von andren seiten drin,aber das problem ist die links kann man nicht anklicken.Kann man das irgendwie eistellen das man das anklicken kann?wenn ja wie?

danke im vorraus

lg cindy
avatar
cindy
Lehrling
Lehrling

Weiblich Beiträge : 83
Hinweis : Schliengen
Anmeldedatum : 15.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: habe ein problem bei den modulen

Beitrag von Gast am Do 5 Feb 2009 - 22:47

Bis auf das Portal sind alle Links in dem Modul klickbar.
Für das Portal ist ein HTML Befehl eingegeben, der keiner Regel entspricht.
Bitte entsprechend ändern.
Spoiler:
<ahref="portal.htm">Portal</ahref="portal.htm"></a>
Code:
<a href="portal.htm">Portal</a>
avatar
Gast
Gast


Nach oben Nach unten

Re: habe ein problem bei den modulen

Beitrag von cindy am Do 5 Feb 2009 - 22:49

ich iente ganz oben partnerseiten die kann ich nciht klicken
avatar
cindy
Lehrling
Lehrling

Weiblich Beiträge : 83
Hinweis : Schliengen
Anmeldedatum : 15.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: habe ein problem bei den modulen

Beitrag von Gast am Do 5 Feb 2009 - 23:00

Dort sind ueberhaupt keine gueltigen Links eingetragen. Also kann es auch nicht funktionieren. Bitte den ganzen Inhalt löschen und durch den Text im CODE-Fenster ersetzen.

Spoiler:

Code:
<a href="http://www.Armutskinder.de">www.Armutskinder.de</a><br>
<a href="http://www.help-for-kids.npage.de">www.help-for-kids.npage.de</a><br>
<a href="http://www.manu35.ma.ohost.de/index.php?sid=4226fd8b4acff57b9752387b3ff2945chtt ">www.manu35.ma.ohost.de</a><br>
<a href="http://www.familien-in-not-info.de/include.php?path=start.php">www.familien-in-not-info.de
</a>
avatar
Gast
Gast


Nach oben Nach unten

Re: habe ein problem bei den modulen

Beitrag von cindy am Do 5 Feb 2009 - 23:12

dankeschön habe hinbekommen
avatar
cindy
Lehrling
Lehrling

Weiblich Beiträge : 83
Hinweis : Schliengen
Anmeldedatum : 15.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten