Lexi Help
Die neuesten Themen
» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von Bigtuber Heute um 20:54

» Themen-Icons
von Bigtuber Heute um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Heute um 20:09

» Themen fixieren
von inde Heute um 20:05

» Impressum
von Bigtuber Heute um 19:10

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

Partner
free forum

Portalprobleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Portalprobleme

Beitrag von xd am Sa 31 Jan 2009 - 23:31

Hallo,
in den Modulen bei mir wird nur der Code angezeigt,
wie kann ich das ändern, dass das gescheit angezeigt wird?

xd
Lehrling
Lehrling

Männlich Beiträge : 118
Anmeldedatum : 15.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portalprobleme

Beitrag von Gast am So 1 Feb 2009 - 0:08

Die von Dir eingegebenen Codes für den Tracker und die Shoutbox sind nicht complet

Gast
Gast


Nach oben Nach unten

Re: Portalprobleme

Beitrag von xd am So 1 Feb 2009 - 19:20

Wie kann ich aber einstellen, dass die Codes weggehen?
Die sindj komplett, ich habe die Fehlerbehebung über
die Forumieren-Funktion versucht.

xd
Lehrling
Lehrling

Männlich Beiträge : 118
Anmeldedatum : 15.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portalprobleme

Beitrag von Gast am So 1 Feb 2009 - 19:28

muddu nich tun.
HTML CODES können nicht im Wirsing-Editor bearbeitet werden. Dann erscheinen sie nur als normaler Text.

Das HTML Icon des Editors muss auf gruen stehen

Gast
Gast


Nach oben Nach unten

Re: Portalprobleme

Beitrag von xd am So 1 Feb 2009 - 19:44

Danke für die Antwort,
aber wo muss ich das genau einstellen?

xd
Lehrling
Lehrling

Männlich Beiträge : 118
Anmeldedatum : 15.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portalprobleme

Beitrag von Gast am So 1 Feb 2009 - 19:51

Wenn Du das Module editierst hast Du doch das in ROT am Rand des Editors. Einfach darauf klicken.

Fragliche Fragen stellende Fragensteller sind für verantwortungslose Antworten antwortender verantwortlicher Antworter selbst verantwortlich.

Gast
Gast


Nach oben Nach unten

Re: Portalprobleme

Beitrag von xd am So 1 Feb 2009 - 20:04

Nein, es ist grün.
Hab auf Forumieren.de unter Funtionen mir die Fehler anzeigen lassen
und jetzt geht's nicht mehr weg, nachdem ich die Codes gefixt haben.Sad
Ich bitte um schnelle Hilfe!!!

xd
Lehrling
Lehrling

Männlich Beiträge : 118
Anmeldedatum : 15.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portalprobleme

Beitrag von xd am Di 3 Feb 2009 - 20:48

Erinnerungspost.

xd
Lehrling
Lehrling

Männlich Beiträge : 118
Anmeldedatum : 15.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portalprobleme

Beitrag von Gast am Di 3 Feb 2009 - 20:53

Da bleibt Dir nichts anderes uebrig, als alle Eintraege zu oeffnen und zu bestaetigen.

Gast
Gast


Nach oben Nach unten

Re: Portalprobleme

Beitrag von xd am Di 3 Feb 2009 - 21:01

Was meinst du damit?

xd
Lehrling
Lehrling

Männlich Beiträge : 118
Anmeldedatum : 15.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portalprobleme

Beitrag von Gast am Di 3 Feb 2009 - 21:25

Loesche das Modul "Shoutbox" und mache es neu mit folgendem CODE
Code:
<iframe src="http://200100.shoutbox.de/" width="152" height="300" frameborder="0" allowTransparency="true"></iframe>

Das Modul "Counter" loeschen, der CODE ist nicht funktionsfaehig.

Gast
Gast


Nach oben Nach unten

Re: Portalprobleme

Beitrag von xd am Mi 4 Feb 2009 - 20:27

Servus,
es hat geklappt. Der Counter war nämlich echt kaputt.;o)))))
Danke für deine Hilfe, denn hier hast du nicht gemeckert, sondern
erklärt.:-)

xd
Lehrling
Lehrling

Männlich Beiträge : 118
Anmeldedatum : 15.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten