Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Link vom Unterforum ansprechen
von Fiona Gestern um 23:15

» [phpBB2] 3. Modul Kolonne in Mitgliederliste gerutscht
von Fiona Gestern um 21:12

» Passwort lässt sich nicht zurücksetzen
von inde Gestern um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot So 19 Feb 2017 - 17:12

» [phpBB2] Forum "lädt sich tot"
von inde So 19 Feb 2017 - 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

Partner
www.forumieren.de

Servimg Upload

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Servimg Upload

Beitrag von Lukasa am Sa 31 Jan 2009 - 15:12

Hallo,
immer wenn ich Bilder uploade kommt folgendes:

/home/servimg/u/f37/13/07/10/92
davor kommt auch noch was! Ich habe in der Suchfunktion ein änliches Thema gefunden wenn nicht sogar gleiches: http://hilfe.forumieren.com/sonstige-probleme-f5/upload-problem-bei-servimgcom-t8247.htm?highlight=servimg

Was muss man jetzt machen?

Lukasa
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 16.12.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Upload

Beitrag von Werner am So 1 Feb 2009 - 12:37

ja, stimmt Serving hat auch in unserem Forum probleme.
alle Bilder die in Serving hochgeladen werden, werden nicht angezeigt. In Serving wird zwar der Bild Name angezeigt aber das Bild selbst wird nicht angezeigt.
So erscheint im Forum dann auch nur ein rotes Kreuz. Das betrifft aber nur Bilder die neu hochgeladen werden. Bilder die schon länger in Serving sind funktionieren.


lg Werner

Werner
Neuling
Neuling

Männlich Beiträge : 27
Anmeldedatum : 27.07.08
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg Upload

Beitrag von Gast am So 1 Feb 2009 - 12:49


Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten