Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Benachrichtigungen
von Ave Gestern um 22:45

» Sailor Moon Forum SMF
von Rika Gestern um 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Sa 22 Apr 2017 - 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

www.forumieren.de

Signatur?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signatur?

Beitrag von tmq9ha4 am Fr 30 Jan 2009 - 17:06

Hallo ich habe das Problem das bei meinem Forum die Signatur nicht angezeigt wird!
Ich habe mein Profil schon geändert auf automatisch signatur anhängen gemacht.
Aber Trotztdem wird sie nicht angezeit.
Dann hab ich bei einem Beitrag auf signatur anhängen geklickt hilft aber immer noch nicht!
Kann es an des Design liegen?
Aber ich hab schon mehrer Deisgn versucht bei allen gehts nicht?
Bitte um Hilfe

tmq9ha4
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 30.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur?

Beitrag von Gast am Fr 30 Jan 2009 - 18:54

Hast du die Signatur im Adminbereich übehaupt zugelassen.

Schau mal unter: Nutzer & Gruppen/Nutzer/User-Optionen/Benutzereinstellungen/Signatur erlauben/Ja
avatar
Gast
Gast


Nach oben Nach unten

Re: Signatur?

Beitrag von tmq9ha4 am Sa 31 Jan 2009 - 9:35

Oa mann ich danke dir realy realy realy DANKE!

Very Happy

tmq9ha4
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 30.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten