Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Brauche Hilfe - Kein Seitenaufbau über meine IP

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Brauche Hilfe - Kein Seitenaufbau über meine IP

Beitrag von michis-meerchenwelt am Do 29 Jan 2009 - 21:38

Hallo Leute

vielleicht kann mir wer von euch helfen.

Wenn ich normal versuche mein Forum zu öffnen lädt der immer weiter bis er aufgibt! Mit 3 Browsern!

Nun hab ichs über Anonymouse versucht weil andere IP (andere kommen normal rein) Und es ging sofort!

Was kann da lossein? Hülfeeeee


Edit: Hier auf die Seite vom Hilfeforum und auf andere forumieren-Foren komme ich so auch nicht

michis-meerchenwelt
Neuling
Neuling

Weiblich Beiträge : 19
Anmeldedatum : 12.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Brauche Hilfe - Kein Seitenaufbau über meine IP

Beitrag von Gast am Do 29 Jan 2009 - 22:23


  • Coockies löschen
  • Cache löschen
  • Temporaire Internet Dateien löschen
  • Verlauf löschen
avatar
Gast
Gast


Nach oben Nach unten

Re: Brauche Hilfe - Kein Seitenaufbau über meine IP

Beitrag von michis-meerchenwelt am Do 29 Jan 2009 - 22:46

Alles gelöscht... hilft nicht *sniff*

michis-meerchenwelt
Neuling
Neuling

Weiblich Beiträge : 19
Anmeldedatum : 12.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Brauche Hilfe - Kein Seitenaufbau über meine IP

Beitrag von Gast am Do 29 Jan 2009 - 22:51

Bitte den Browser und das Einwahlland im Profil angeben !
avatar
Gast
Gast


Nach oben Nach unten

Re: Brauche Hilfe - Kein Seitenaufbau über meine IP

Beitrag von michis-meerchenwelt am Do 29 Jan 2009 - 22:57

Man kann zwar nur einen Browser auswählen...
Ich hab IE, Mozilla und Opera. Und es geht bei keinem

michis-meerchenwelt
Neuling
Neuling

Weiblich Beiträge : 19
Anmeldedatum : 12.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Brauche Hilfe - Kein Seitenaufbau über meine IP

Beitrag von Gast am Do 29 Jan 2009 - 23:15


Rechtsklick auf Icon
Bitte nach diesem Tuto vorgehen und die geforderten Infos hier posten.
Da ich nicht weis, welche Hardware Versatel einsetzt, bitte den Hersteller und Modellnamen des DSL-Modem/Router posten.
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten