Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 10:49

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

Problem mit Expressantwort

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit Expressantwort

Beitrag von Musicfreak am Do 29 Jan 2009 - 2:33

Hallo,

habe ein kleines Problem mit der Expressantwort...und zwar bezüglich der Smilies-Funktion!

Bei Firefox:
Wenn man in der Expressantwort einen Smilie einfügen möchte, dann wird man automatisch zur normalen Antwort-Funktion umgeleitet und der bisher geschriebene Text im Express-Antwortfeld ist weg!!

Bei I-Explorer:
Die Smilies lassen sich erst gar nicht in das Expressantwortfeld klicken!

Woran kann das liegen? Kann man das irgendwie berichtigen? Bitte Hilfe!!

Musicfreak
Neuling
Neuling

Männlich Beiträge : 56
Anmeldedatum : 26.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Expressantwort

Beitrag von Gast am Do 29 Jan 2009 - 10:13

Offensichtlich hast Du Javascript für Deinen Browser nicht aktiviert.

Etwas Anderes:
Bitte entferne das SMS-Tool aus Deinem Forum. Die Seite, auf welche weitergeleitet wird, ist als betrügerisch eingestuft.


Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten