Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Benutzer Gruppen werden nich angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Benutzer Gruppen werden nich angezeigt

Beitrag von Dark/Daishij am Do 25 Okt 2007 - 22:37

Also ich hatte schonma ein Forum und da stande das unten drinne welche Gruppwn es gibt also zB Admin(in Rot) usw. hab mir jetzt aber ein neues gemacht und die 2gruppen Admin(dunkel blau) und Co-Leader(hellblau) gemacht aber er zeigt nur Adminstrator und Moderator an.
Pls brauche Hilfe

Dark/Daishij
Neuling
Neuling

Männlich Beiträge : 1
Anmeldedatum : 25.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Benutzer Gruppen werden nich angezeigt

Beitrag von Gast am Do 25 Okt 2007 - 22:41

schau mal bitte unter Tips und Tricks oben und dir das video an

Gast
Gast


Nach oben Nach unten

Re: Benutzer Gruppen werden nich angezeigt

Beitrag von anfänger(admin) am Fr 26 Okt 2007 - 16:08

Es funktioniert nicht! Ich habe das selbe Problem. Kann es sein, dass es an der Version (also bei mir phpBB3) liegt? Ich habe schon 3 Gruppen hinzugefügt. Sie werden aber in der Legende nicht angezeigt. Was kann man machen? MfG

anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Benutzer Gruppen werden nich angezeigt

Beitrag von Alex am Fr 26 Okt 2007 - 16:18

Hallo!

Vermutlich stimmen da eine oder mehrere Einstellungen nicht.

Geh mal auf
Adminbereich/Benutzer&Gruppen/Gruppenadministration

Dann hinter einer der neuen Gruppe auf das Zahnrad-Symbol klicken und im folgenden Fenster bei "Möchten sie die Farbe für die Mitglieder dieser Gruppe ansetzen auf "ja" stellen und bei "Gruppenstatus" geöffnete oder gesperrte Gruppe wählen.
Danach "Absenden"

Danach noch unter Adminbereich/Benutzer&Gruppen/Benutzer/Benutzereinstellungen bei "Farbige Benutzer Name" den Punkt setzen und absenden.

Dann sollte das klappen.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Benutzer Gruppen werden nich angezeigt

Beitrag von anfänger(admin) am Fr 26 Okt 2007 - 16:28

Es geht! Vielen Dank!

anfänger(admin)
Stammgast
Stammgast

Männlich Beiträge : 232
Anmeldedatum : 21.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten