Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Do 22 Jun 2017 - 21:45

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

Frage zur Legende

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Frage zur Legende

Beitrag von Kenny am So 25 Jan 2009 - 10:37

Hallo!

Ich habe ein Problem im Forum bei mir das ich alle Gruppen eingerichtet haben und die im Forum unten in der Legende da waren. Jetzt habe ich meine Profil bearbeit und dann schaute ich ins Forum und es war alles auf Standart wieder. Mein Profil war komischer weiße auch auf Standart gestezt es waren keine Daten mehr da! Kann es sein das man ein Virus drauf hat oder einen Häcker? Ich bin mit meinem Lateien am Ende.

Das wäre super wenn man mir helfen könnte.

www.space-trans.forumieren.com

( Ihr könnte aber nicht viel sehen , nur wenn ihr euch reg.)


MFG Kenny

Kenny
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 25.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Frage zur Legende

Beitrag von Gast am So 25 Jan 2009 - 10:53

Ich registriere mich mal bei dir und schaue mir das mal genauer an. =)
avatar
Gast
Gast


Nach oben Nach unten

Re: Frage zur Legende

Beitrag von Gast am So 25 Jan 2009 - 11:01

Ich habe mich gerade mal bei dir umgesehen. Es ist alles noch ganz normal und die Daten in deinem Profil sind ganz normal sichtbar.

Damit alle Gruppen in der Legende angezeigt werden, solltest du die Gruppen entweder auf "Gesperrte Gruppe" oder "Sichtbare Gruppe" stellen, jenachdem, wie du es möchtest. Damit die Gruppen auch in der Legende erscheinen gehst du auf:

"Nutzer & Gruppen/Nutzer/User-Optionen/Mitglieder/Farbige Benutzernamen/Ja/Absenden"

Dann sollte alles wieder funktionieren.
avatar
Gast
Gast


Nach oben Nach unten

Re: Frage zur Legende

Beitrag von Kenny am So 25 Jan 2009 - 11:33

ähmm geht nicht ich habe alle auf sichtbar doch die zeigt er nicht an

Kenny
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 25.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Frage zur Legende

Beitrag von Gast am So 25 Jan 2009 - 11:34

Edward schrieb:Damit die Gruppen auch in der Legende erscheinen gehst du auf:

"Nutzer & Gruppen/Nutzer/User-Optionen/Mitglieder/Farbige Benutzernamen/Ja/Absenden"

Wink
avatar
Gast
Gast


Nach oben Nach unten

Re: Frage zur Legende

Beitrag von Kenny am So 25 Jan 2009 - 11:44

achso *zensiert* mom

Kenny
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 25.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Frage zur Legende

Beitrag von Gast am So 25 Jan 2009 - 11:46

Nicht solche Ausdrücke hier, Kenny. Wink
avatar
Gast
Gast


Nach oben Nach unten

Re: Frage zur Legende

Beitrag von Kenny am Sa 31 Jan 2009 - 10:20

Jo alles klar^^

Kenny
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 25.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten