Lexi Help
Partner
www.forumieren.com

Hab ein Problem die farbe wir beim Editieren nicht angezeigt ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Hab ein Problem die farbe wir beim Editieren nicht angezeigt ?

Beitrag von Richi666 am Do 22 Jan 2009 - 23:10

Hey Leute !

Gestern ging das noch wunrderbar das ich farbliche schriften editieren kontte ohne diesem [color=red] ich hab dann irgednwas noch eingetstellt im Forum aber weiss nimmer was ich würd gern wieder die farbe sehen beim editieren da das wesentlich leichter ist ! Wenn ich zb schreibe und eine farbe auswähle gings beim schreiben gleich mit der gewünschten farbe weiter jetzt kommt aber wieder dieses [Color=red] was hab ich da falsch eingestellt??? HTML erlauben is auf ja bei mir ! BB Code is ebenfalls auf ja Woran kan das liegen ????

Mfg Richi

Richi666
Lehrling
Lehrling

Männlich Beiträge : 143
Anmeldedatum : 03.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Hab ein Problem die farbe wir beim Editieren nicht angezeigt ?

Beitrag von Gast am Do 22 Jan 2009 - 23:34

Editor umschalten

Gast
Gast


Nach oben Nach unten

Re: Hab ein Problem die farbe wir beim Editieren nicht angezeigt ?

Beitrag von Richi666 am Do 22 Jan 2009 - 23:44

Na toll Danke !!! Wusste doch ich hab irgend ne kake gemacht vielen Dank auch !!!!

Mfg und gute Nacht

Richi666
Lehrling
Lehrling

Männlich Beiträge : 143
Anmeldedatum : 03.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten