Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 13:26

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

Google problem (aber nur ein kleines)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Google problem (aber nur ein kleines)

Beitrag von Cress am Do 22 Jan 2009 - 11:59

Hallo ich habe mei forum bei google angemeldet wie es in einem post geklärt worden ist nun ja okay da lese ich aber so einen satz den kapier ich einfach nicht ob mir jemand vll. hefen könne ?

bei "name"-Attribut : eintragen: verify-v1

Okay das hab ich gemacht aber jetzt kommt es

bei "content"-Attribut : eintragen: Die lange Zeichenkette, die im Google-Tag zwischen den "" steht.

Was ist ein Google-tag kann mir jemand ein beispiel geben damit ich weiß was das ist ??? Weil ich weiß nihct wie ich die lange zeichenkette im Google-tag finde....

hoffe auf schnelle Antwort
mfg cress

Cress
Neuling
Neuling

Männlich Beiträge : 20
Anmeldedatum : 26.08.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google problem (aber nur ein kleines)

Beitrag von Zuckerpuppe am Do 22 Jan 2009 - 12:13

Hallo,

HIER hat Alex das doch ausführlich erklärt.

beachte bitte besonders diesen Abschnitt:

Also, als nächstes gibst Du auf dem Dashboard deine url ein (ohne http).

Als nächstes muss Deine website überprüft werde, um sicherzustellen, dass du der Besitzer ist.
Hierzu gibt es die Möglichkeit, einen Metatag auf der Hautseite einzusetzen.

Bei "Überprüfungsmethode" also beim drop-down "Metatag" auswählen.

wenn du das befolgst, wirst du auch die lange Zeichenkette finden Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Google problem (aber nur ein kleines)

Beitrag von Cress am Do 22 Jan 2009 - 12:30

Ey danke hat geklpaat ich schreibe das nur kurz für die die es noch lesen und vll. nicht verstehen..
kehr zum dashboard zurück sobald euer Forum überprüft wurde und bestätigt wurde..

-Geht nun zum dashboard
-Klickt unter Überpüft? "Bestatigen" an
-Es öffnet ein neues fenster
-Klickt auf überprüfungsmetode wählen
-Nun klickt in der tabelle auf meta-tag hinzufügen
-Nun kommt eine tabelle mit der langen zeichenkette
-ihr Kopiert das wan hinter content= in den "" steht
-und macht es in euer Forum (wird woandern nochmal erklärt einfach bei suche google eingeben)

ich danke dir zuckerpuppe und hoffe das ich auh ein bisschen helfen konnte ^^

mfg Cress

Cress
Neuling
Neuling

Männlich Beiträge : 20
Anmeldedatum : 26.08.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten