Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Gestern um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Gestern um 11:48

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Sa 24 Jun 2017 - 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Anmeldeproblem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Anmeldeproblem

Beitrag von Kirsten am So 18 Jan 2009 - 10:13

Hallo Alex

es gibt folgendes Problem:

seit Wochen tut sich irgendwie nichts mehr in Sachen neuer User.
Und heute morgen hat mich einer meiner Registrierten darauf
aufmerksam gemacht, dass wohl beim Anmelden die Info kommt,
"Die Administratoren haben die Anmeldung neuer Mitglieder verboten."
Komisch ist nur das im Adminbereich die Neuanmeldung auf ja steht,
Aktivierung auf Admin und email erhalten bei neuen Usern an den Admin.
Kannst du bitte mal nachschauen, was da nicht stimmt?
Danke dir!

Liebe Grüße
Kirsten (Plauder-Park Admin)

http://kimsforum.forumieren.com

Kirsten
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 15.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Anmeldeproblem

Beitrag von Kirsten am So 18 Jan 2009 - 11:56

Hallo zusammen!

Kommando zurück... ich habs allein hinbekommen.
In den Einstellungen stand "Forum im Urlaub auf ja", daran
hats gelegen. Jetzt ist alles wieder in Ordnung.
Sorry für die Störung!

Liebe Grüße
Kirsten

Kirsten
Neuling
Neuling

Weiblich Beiträge : 3
Anmeldedatum : 15.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten