Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Forum aktivieren??

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum aktivieren??

Beitrag von Jason_is_Back am Fr 16 Jan 2009 - 19:14

Hallo Freunde!!

hab ne frage, habe mir ein 2tes Forum erstellt, hab aber noch keine Aktivierungs-Mail bekommen und kann auch die E-mail nicht mehr verwenden. hat jemand villeicht ne Idee, was da falsch gelaufen sein könnte??

Danke schon jetzt einmal

MfG
Jason_is_Back

Jason_is_Back
Neuling
Neuling

Männlich Beiträge : 36
Hinweis : Wer hat mir eigentlich gesagt, das ich bei Yahoo nach Lycos googlen soll???
Anmeldedatum : 31.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum aktivieren??

Beitrag von Dr.med.Wurst am Fr 16 Jan 2009 - 19:33

Hallo,

Du darfst pro Forum nur eine E-mail Addresse angeben --> Sprich 1 Forum eine Addresse .

Mfg
Der Doc

Dr.med.Wurst
Kaiser
Kaiser

Männlich Beiträge : 2091
Hinweis : CS5 ,DW ,FL und InDesiGn--> keinen bock auf Pn's ;-)...
Anmeldedatum : 24.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum aktivieren??

Beitrag von Gast am Fr 16 Jan 2009 - 19:59

Thema verschoben

Bitte mit Emailadresse und Forenadresse.

Gast
Gast


Nach oben Nach unten

Re: Forum aktivieren??

Beitrag von Jason_is_Back am Sa 17 Jan 2009 - 21:48

habe auch eine 2te E-Mail_adresse verwendet, funzt aber trotzdem nicht.
Irgendwie komisch.....

Jason_is_Back
Neuling
Neuling

Männlich Beiträge : 36
Hinweis : Wer hat mir eigentlich gesagt, das ich bei Yahoo nach Lycos googlen soll???
Anmeldedatum : 31.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum aktivieren??

Beitrag von Gast am So 18 Jan 2009 - 16:12

Wenn Du die Beiträge zu Deinem Thema lesen würdest, wäre garnicht komisch.
Wenn Du die angeforderten Infos nicht lieferst, mache ich hier zu und betrachte das Problem als erledigt.




Gast
Gast


Nach oben Nach unten

Re: Forum aktivieren??

Beitrag von Jason_is_Back am So 18 Jan 2009 - 16:52

Sorry, war in der letzten Zeit viel arbeiten, wenig geschlafen, hab da was überlesen oder nicht mehr mitbekommen.

Hab Dir ne PN geschickt.

MfG
Jason_is_Back

Jason_is_Back
Neuling
Neuling

Männlich Beiträge : 36
Hinweis : Wer hat mir eigentlich gesagt, das ich bei Yahoo nach Lycos googlen soll???
Anmeldedatum : 31.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum aktivieren??

Beitrag von Gast am So 18 Jan 2009 - 18:50

Die Forenadresse ist: http://fcpenzing.forumkostenlos.at

Aber der Nameserver gibt den Weg nicht frei.

Für morgen früh schicke ich eine Fehlemeldung an das Technique-Team in Frankreich. Die sollen sich das anschauen.

Rückmeldung erfolgt in diesem Thread.

Gast
Gast


Nach oben Nach unten

Re: Forum aktivieren??

Beitrag von Jason_is_Back am Mo 19 Jan 2009 - 8:57

Dann bedank ich mich jetzt schon für deine Hilfe.

MfG
Jason_is_Back

Jason_is_Back
Neuling
Neuling

Männlich Beiträge : 36
Hinweis : Wer hat mir eigentlich gesagt, das ich bei Yahoo nach Lycos googlen soll???
Anmeldedatum : 31.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum aktivieren??

Beitrag von Jason_is_Back am Mi 21 Jan 2009 - 8:32

Da bin ich wieder.

Möchte wirklich nicht pushen, aber gibt es für mein Prob schon einen Ansatz zur Lösung oder weiss schon wer vom Staff etwas??

Vielen Dank für die Mühe

MfG
Jason_is_Back

Jason_is_Back
Neuling
Neuling

Männlich Beiträge : 36
Hinweis : Wer hat mir eigentlich gesagt, das ich bei Yahoo nach Lycos googlen soll???
Anmeldedatum : 31.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum aktivieren??

Beitrag von Gast am Mi 21 Jan 2009 - 9:28

Du brauchst hier auch nicht zu pushen, wenn ich eine Antwort der Technique habe, melde ich mich schon.

Gast
Gast


Nach oben Nach unten

Re: Forum aktivieren??

Beitrag von Gast am Mi 21 Jan 2009 - 18:00

So die Technique hat die Mailadresse wieder freigegeben. Bei der Registrierung des Forum ist ein Fehler aufgetreten.
Bitte führe den Registriervorgang neu aus.

Henry

Gast
Gast


Nach oben Nach unten

Re: Forum aktivieren??

Beitrag von Jason_is_Back am Mi 21 Jan 2009 - 20:01

Hallo *Henry!!

Sei doch nicht immer gleich so bissig *fg*
Nimm lieber das von mir an.
Nachdem das Problem behoben worden ist, bitte ich um schliessung des Threads!!

Mfg
Jason_is_Back

Jason_is_Back
Neuling
Neuling

Männlich Beiträge : 36
Hinweis : Wer hat mir eigentlich gesagt, das ich bei Yahoo nach Lycos googlen soll???
Anmeldedatum : 31.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten