Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [ModernBB] Transparenz der Tabelle
von deafgopro Heute um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Schrift in meinem Logo

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Schrift in meinem Logo

Beitrag von onuk am Do 15 Jan 2009 - 9:14

Ich habe eine Schrift in meinem Logo eingearbeitet die nach hochladung des Logos aber nicht angezeigt wird.
avatar
onuk
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 13.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schrift in meinem Logo

Beitrag von JoeM am Do 15 Jan 2009 - 10:41

ein wenig mehr infos wären sicher hilfreich.
Z.B. welches Programm du genutzt hast und wie du da vorgegangen bist.

... denn entweder hast du die Adresse des Bildes irgendwie verwechselt oder du hast beim einarbeiten der Schrift oder beim Abspeichern einen fehler gemacht.

Gruss,... JoeM
avatar
JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schrift in meinem Logo

Beitrag von onuk am Do 15 Jan 2009 - 12:50

Was meinst du mit welchem programm ich verwendet habe??
Ich habe das Bild normal MIT BESCHRIFTUNG hochgeladen, und das nicht nur einmal!!
Ansicht-Bildverwaltung und dann hochgeladen.
avatar
onuk
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 13.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schrift in meinem Logo

Beitrag von JoeM am Do 15 Jan 2009 - 13:23

und was heisst "MIT BESCHRIFTUNG" ?

Wäre der Text per Grafiktool in die Grafik eingearbeitet und "normal" abgespeichert würde man ihn sehen.

Ich frage ja nicht umsonst.

... oder reden wir aneinander vorbei.

Ich habe eine Schrift in meinem Logo eingearbeitet .....
... das setzt vorraus, das man dazu ein Grafikprogramm oder ähnliches nutzt.
avatar
JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schrift in meinem Logo

Beitrag von onuk am Do 15 Jan 2009 - 14:18

Ok, jetzt weis ich was du meinst.
Ich habe das ACDSee for PENTAX 3.0 benützt
avatar
onuk
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 13.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schrift in meinem Logo

Beitrag von JoeM am Do 15 Jan 2009 - 14:29

Das Programm kenne ich leider nicht.
In der Regel wird von den meisten Gimp oder Paint.Net verwendet.
Vieleicht kennt sich einer unserer Grafiker damit aus.

Am besten du versuchts deine Schritte nochmal zu rekonstruieren und kontrollierst vorallem ob das Bild, das du mit dem Text abspeicherst auch wirklich den Text enthält.(bevor du das Programm schliesst.)
avatar
JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schrift in meinem Logo

Beitrag von onuk am Do 15 Jan 2009 - 15:31

Habe ich , ich habe auch zusätzlich nochmals das ganze über paint gemacht . Das selbe Ergebnis, der Text ist nicht zu sehen.
avatar
onuk
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 13.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schrift in meinem Logo

Beitrag von JoeM am Do 15 Jan 2009 - 15:38



Also am Bild liegts nicht. Neutral
avatar
JoeM
Kaiser
Kaiser

Männlich Beiträge : 775
Hinweis : Deutschland - BW
Anmeldedatum : 01.07.07
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Schrift in meinem Logo

Beitrag von onuk am Do 15 Jan 2009 - 16:00

Ok ich habs endlich nach langem geschaft. Bei Bild senden dachte ich es würde automatisch in die Seite gesendet.Ich muß es ja extra nochmals kopieren und dann einfügen.Danke für deine Mühe
avatar
onuk
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 13.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten