Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Heute um 17:05

» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

XML-Sitemaps Fehler

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

XML-Sitemaps Fehler

Beitrag von kifi am Do 15 Jan 2009 - 4:41

hallo alle user ich habe da bei Google ein kleinen Problem mit XML-Sitemaps:

Sie haben "www.kirmes-lkw.aktiv-forum.com" als bevorzugte Domain für diese Website angegeben. Die Informationen für diese Domain sind möglicherweise nicht vollständig. Fügen Sie für genauere Informationen die Website " www.kirmes-lkw.aktiv-forum.com" hinzu.*

aber ich habe den Metatag eingetragen aber den sagt mit den immer wieder Fehler den hier so :
/forenspiele-f19 -- Vor 2 Stunden Ausstehend --

bitte um Hilfe

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: XML-Sitemaps Fehler

Beitrag von Gast am Do 15 Jan 2009 - 7:55

Und jetzt fasse mir dies bitte einmal zusammen, daß ich es auch mit meinem grippalen Infekt verstehen kann.

Gast
Gast


Nach oben Nach unten

Re: XML-Sitemaps Fehler

Beitrag von kifi am Do 15 Jan 2009 - 9:26

na googel will mein forum nict in der XML-Sitemaps der sagt laufen egal welsche Seite ich eintrage Fehler was kann das sein ich habe die auch schon in der Metatags eingetragen

bite helfe mir

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: XML-Sitemaps Fehler

Beitrag von Gast am Do 15 Jan 2009 - 9:44

Wenn Du bei Google "www.kirmes-lkw.aktiv-forum.com" als Deine Forenadresse eingetragen hast, ist dies normal.
In Deiner Adresse kommt kein www-tld vor.

Gast
Gast


Nach oben Nach unten

Re: XML-Sitemaps Fehler

Beitrag von kifi am Do 15 Jan 2009 - 9:55

so ich habe die ohne www gemacht und das www ist aber trotzdem da wieder da

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: XML-Sitemaps Fehler

Beitrag von Gast am Do 15 Jan 2009 - 10:55

Du mußt halt Deine Eintragungen im Dashboard von Google genau überprüfen.
Da es sich um kein Angebot von Forumieren.com handelt und Google einen eigenen Support hierfür unterhält, solltest Du Deine Probleme an der Quelle lösen.

Gast
Gast


Nach oben Nach unten

Re: XML-Sitemaps Fehler

Beitrag von kifi am Do 15 Jan 2009 - 10:57

okay danke trotzdem

kifi
Premium-User
Premium-User

Männlich Beiträge : 493
Hinweis : Fragen Über Pn werden nicht beantwortet
keine
Anmeldedatum : 11.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten