Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Heute um 21:34

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Heute um 16:52

» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Impressum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mod bearbeitet Impressum

Beitrag von flowerpoint am Sa 10 Jan 2009 - 20:45

Hallo,

hab hier die Suchfunktion benutzt, was mir allerdings garnichts gebracht hat. Ich bin soweit, dass ich unter "Module" --->Html-Seitenverwalung---->"Eine HTML-Seite erstellen". So, die habe ich jetzt Impressum genannt. Welchen HTML Code soll ich da jetzt eingeben? Soll ich da rein einfach das Impressum schreiben? Ich hab keine Ahnung wie ich einen HTML Code mache, bzw aus was. Habe da einfach das Impressum reingeschrieben, ist das richtig?

Nach der Suche hier im Forum sollte ich dann auf "Allgemeines" klicken. Ab hier weiß ich nichtmehr weiter, die anderen User schrieben da was von Startseite. Was ist mit Startseite gemacht? Soll da unter "Allgemeines" irgendwo ein Link sein, der Startseite heißt? Gibts bei mir nicht! Wie geht das weiter? Hab null Ahnung, trotz dass ich die Suchfunktion benützt habe und alle 32 Themen durchgeackert habe.

Bitte dringend um Hilfe, danke!

Liebe Grüße, flowerpoint
avatar
flowerpoint
Premium User
Premium User

Männlich Beiträge : 441
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Mod bearbeitet Re: Impressum

Beitrag von Gast am Sa 10 Jan 2009 - 20:57

avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten